Icedove(Manual del Usuario)

De WikiSalud
Saltar a: navegación, buscar
Logo Icedove


Icedove es un programa para gestión de correos electrónicos de código abierto, es la versión de Thunderbird exclusivamente destinado a distribuciones Linux basadas en Debian y solamente se diferencia el uno del otro en el logotipo y el nombre.

Características

  • Amigable, fácil de instalar y fácil de usar.
  • Es gratuito, es decir, puede usted descargarlo de Internet sin pagar.
  • Multiplataforma: Puede usarse en GNU/Linux y otros sistemas operativos.
  • Muy potente contra el correo basura (spam).
(thumbnail)
Ventana Principal de Icedove


Contenido

Barra de menús

Barra de menús de Icedove

Desde esta barra se puede acceder a las diferentes opciones de Icedove.


A continuación se muestran las mas comunes.

Archivo

Al hacer clic sobre este menú, se abrirá una ventana con las siguientes opciones:

Menú Archivo
  • Nuevo: Muestra un sub-menú con las opciones siguientes:
    • Mensaje: Abre una ventana para componer un nuevo mensaje.
    • Carpeta: Abre un cuadro de diálogo para crear una nueva carpeta o sub-carpeta en una cuenta.
    • Búsqueda guardada: Abre un cuadro de diálogo para crear una nueva carpeta de Búsqueda guardada.
    • Cuenta de correo: Ejecuta el asistente de creación de cuentas de correo. Este asistente le ayudará a configurar una nueva cuenta de correo.
    • Otras cuentas: Ejecuta el asistente de creación de otras cuentas.
    • Contacto de la libreta de direcciones: Abre un cuadro de dialogo para crear un nuevo contacto en la libreta de direcciones.
  • Abrir Mensaje guardado: Muestra un cuadro de diálogo donde puedes seleccionar un mensaje que hayas guardado en tu disco duro o en tu red.
  • Adjuntos: Muestra un menú secundario con cada uno de los adjuntos del mensaje seleccionado (si hay alguno). Cada adjunto tiene su propio menú contextual con la opción de abrir o guardar el mensaje:
  • Guardar todo: Selecciona esta opción para guardar todos los archivos adjuntos de un mensaje a una ubicación específica del disco duro.
  • Separar todos los adjuntos: Selecciona esta opción si quiere eliminar todos los archivos adjuntos de mensaje.
  • Eliminar todos: Selecciona esta opción si quieres eliminar todos los archivos adjuntos a un mensaje.
  • Guardar como: Muestra un menú desplegable con las opciones siguientes:
    • Archivo: Muestra el cuadro de diálogo 'Guardar mensaje como' donde puede indicar la ubicación en su disco duro local o en la red para guardar una copia del mensaje que está leyendo. Puede guardarlo con las siguientes extensiones .eml, .html, .txt. (Tener en cuenta que la única manera de abrir un archivo en formato '. Eml' es utilizar el comando Archivo> Abrir Mensaje guardado desde el menú.)
    • Plantilla: Guarda el mensaje que estás leyendo en la carpeta Plantillas de la cuenta de correo que estás utilizando.
  • Recibir mensajes nuevos: Muestra una serie de opciones donde puede escoger la cuenta o cuentas de las que las quiere obtener los mensajes nuevos.
  • Procesar mensajes no enviados: Envía los mensajes que se han quedado encolados, sin poder enviarse.
  • Borrar carpeta: Borra la carpeta seleccionada.
  • Renombrar carpeta: Abre un cuadro de dialogo que permite cambiar el nombre a la carpeta seleccionada. A las carpetas Bandeja de entrada, Borradores, Enviados, Papelera y Bandeja de salida no se pueden renombrar.
  • Vaciar papelera: Borra permanentemente los mensajes enviados a la papelera de la cuenta seleccionada.
  • Sin conexión: Muestra una lista de opciones, de las cuales las mas importantes son las siguientes.
    • Trabajar sin conexión: Modifica Icedove para que se cambie a modo sin conexión. Esto permite leer y escribir mensajes cuando no se tiene conexión con una red (los mensajes quedan en cola para ser enviados cuando se disponga de una conexión de red).
    • Sincronizar / Descargar ahora: Desde aquí se pueden descargar mensajes de correo para su uso sin conexión, así como también enviar cualquier mensaje que se encuentre pendiente de enviar.
    • Configuración sin conexión: Abre un cuadro de diálogo que le permite establecer las preferencias para el uso de Icedove sin conexión.
    • Descargar mensajes estrellados: Para descargar mensajes marcados con estrella para su uso sin conexión.
    • Descargar los mensajes seleccionados: Descarga para su uso sin conexión, todos los mensajes que tenga seleccionados.
  • Configurar página: Abre el cuadro de diálogo de Configuración de páginas, para establecer las propiedades de impresión.
  • Imprimir: Abre el cuadro de diálogo de impresión.
  • Salir: Cierra todas las ventanas de Icedove, cancela cualquier descarga activa y cierra Icedove por completo. Si selecciona esta opción con más de una pestaña o ventana abierta, Icedove le pedirá que confirme su selección para prevenir cierres del programa accidentales.

Editar

Al hacer clic sobre este menú, se dispondrá de las siguientes opciones:

Menú Editar
  • Deshacer: Deshace la última acción.
  • Rehacer: Rehace la última acción del comando Deshacer.
  • Cortar: Corta el texto seleccionado y lo almacena en el portapapeles. Posteriormente puedes utilizar el comando Pegar para pegar el texto donde lo necesites.
  • Copiar: Copia el texto seleccionado en el portapapeles. Posteriormente puedes utilizar el comando Pegar para pegar el texto donde lo necesites.
  • Pegar: Pega el texto almacenado en el portapapeles donde lo necesites.
  • Eliminar Mensaje: Borra los mensajes seleccionados. Este elemento solo aparece cuando has seleccionado uno o varios mensajes en el panel de mensajes.
  • Seleccionar: Muestra las opciones siguientes:
    • Todos: En el panel de mensajes, este comando selecciona todos los mensajes de la carpeta seleccionada. Si estas viendo o componiendo un mensaje, selecciona todo el texto del mensaje.
    • Conversación: Selecciona todos los mensajes de la conversación actual.
    • Mensajes con estrella: Selecciona todos los mensajes que han sido marcados con una estrella.
  • Buscar: Muestra un menú secundario con las siguientes opciones:
    • Buscar en este mensaje: Despliega la barra de búsqueda en la parte inferior del panel de mensajes. Introduce el texto que deseas buscar en el cuadro de texto y a medida que escribes Icedove realizará automáticamente la búsqueda y seleccionará la primera aparición del texto que has introducido en el mensaje. Haga clic en Siguiente o Anterior para buscar el texto en otras partes del mensaje. Haz clic en Resaltar para destacar todas las apariciones del texto en el mensaje.
    • Repetir la búsqueda: Busca la siguiente aparición del texto especificado en el cuadro de diálogo Buscar en este mensaje.
    • Buscar mensajes: Muestra el cuadro de diálogo Buscar mensajes.
    • Buscar direcciones: Abre el cuadro de diálogo Búsqueda avanzada en la libreta de direcciones.
  • Carpeta favorita: Al marcar una carpeta como favorita, esta aparecerá en panel de carpetas, cuanto uses el menú Ver/Carpetas/Favoritas.

Ver

Se mostrarán las opciones siguientes:

Menú Ver
  • Barras de herramientas: Despliega las opciones siguientes:
    • Barra de herramientas de correo: Cambia la visibilidad de la barra de herramientas de correo, normalmente contiene los botones (Enviar, Componer, Responder, etc.).
    • Personalizar: Abre el cuadro de diálogo de personalización de las barras de herramientas. Puede arrastrar y soltar los botones de la barra de herramientas al cuadro de diálogo y viceversa. También puedes hacer clic con el botón derecho encima de la barra de herramientas y seleccionar Personalizar... para mostrar este cuadro de diálogo.
  • Barra de estado: Oculta y/o muestra la barra de estado de Icedove.
  • Disposición: Se accede a las siguientes opciones:
    • Vista clásica: Icedove cambia el diseño de la ventana principal a la vista clásica de tres paneles. La ventana se divide en dos columnas. La columna de la izquierda contiene el panel de carpetas y la columna de la derecha contiene el panel de mensajes y el visor de mensajes.
    • Vista amplia: Icedove cambia el diseño de la ventana principal de correo a una vista de tres paneles, con el panel de mensajes ocupando todo el ancho de la ventana. La mitad superior de la ventana está dividida en dos columnas. La columna de la izquierda contiene el panel de carpetas y la columna derecha contiene el panel de mensajes y el visor de mensajes.
    • Vista vertical: Icedove cambia el diseño de la ventana principal de correo a una vista de tres paneles. La columna de la izquierda contiene el panel de carpetas. La columna central contiene el panel de mensajes.. La columna de la derecha el visor de mensajes.
    • Mensajes: Oculta y/o despliega el panel de la vista previa del mensaje de correo.
  • Carpetas: La opción de la carpeta seleccionada, determina que es lo que Icedove muestra en la parte izquierda de la ventana principal.
    • Inteligentes: Combinan las bandejas de entrada similares de distintas cuentas. Por ejemplo, si tienes dos cuentas de correo, se combinarán las bandejas de entrada, de salida, borradores y cualquier otra carpeta similar entre las dos cuentas.
    • Todas: Para ver todas las carpetas.
    • Con no leídos: Muestra las carpetas en el panel de carpetas que tengan mensajes sin leer.
    • Favoritas: Para visualizar las carpetas que hayan sido marcadas como favoritas.
    • Recientes: Para mostrar las carpetas que se han vistas recientemente.
  • Ordenar por: Para acceder a las características (como fecha, recibo, estrella, prioridad, etc...) por la cual se ordenarán los mensajes de correo, en esta opción también se pueden ordenar los mensajes de forma ascendente o descendente dependiendo de la característica seleccionada.
  • Conversaciones: Abre un menú secundario donde es posible seleccionar los tipos de conversaciones que queremos que se muestren, ejemplo: Todas, No leídos, Conversaciones con no leídos, etc...
  • Cabeceras: Se despliegan las siguientes opciones:
    • Todas: Para visualizar las cabeceras completas de los mensajes.
    • Normal: Muestra solo los campos Asunto, Desde, Fecha y Para de la cabecera de los mensajes.
  • Cuerpo del mensaje como: Los mensajes pueden verse como Texto sin formato, HTML original o HMTML simple.
  • Ver adjuntos incorporados: Cuando está marcada, los adjuntos aparecen dentro del cuerpo del mensaje; Cuando esta desmarcada los adjuntos se muestran únicamente en el panel de archivos adjuntos.
  • Tamaño: Abre una lista de opciones en la que podemos alejar o acercar el contenido de un mensaje, también se puede marcar o desmarcar la opción “Solo ampliar texto” Si esta opción está seleccionada, Acercar y Alejar solo lo harán con las porciones de texto del mensajes, no con los archivos adjuntos incorporados. Si esta opción no está seleccionada, tanto el texto como los adjuntos serán afectados por la función Acerca y Alejar..
  • Formato original del mensaje: Muestra el mensaje completo tal y como se ha recibido. Las cabeceras, el cuerpo y los adjuntos se muestran en texto plano.
  • Información de seguridad del mensaje: Abre un cuadro de dialogo con información referente a si el mensaje fue firmado digitalmente o si se envió utilizando algún tipo de cifrado.

Ir

Despliega las siguientes opciones:

Menú Ir
  • Siguiente: Se accede a estas opciones:
    • Mensaje: Avanza al siguiente mensaje de correo en la carpeta seleccionada.
    • Mensaje no leído: Para ir al siguiente mensaje sin leer en la carpeta seleccionada.
    • Mensaje con estrella: Selecciona el siguiente mensaje marcado con una estrella en la carpeta actual.
    • Conversación no leída: Adelanta a la siguiente conversación no leída en la carpeta actual.
  • Anterior: Abre un desplegable con estas opciones:
    • Mensaje: Regresa al mensaje anterior en la carpeta actual.
    • Mensaje no leído: Retrocede al mensaje anterior no leído en la carpeta actual.
    • Mensaje con estrella: Selecciona el mensaje anterior marcado con una estrella en la carpeta seleccionada.
  • Adelante: Avanza al siguiente mensaje visto.
  • Atrás: Regresa al mensaje visto previamente
  • Página de inicio de correo: Nos dirige a la página de bienvenida de Icedove.

Mensaje:

Con este menú accedemos a las siguientes opciones:

Menú Mensaje
  • Nuevo Mensaje: Abre una ventana para crear un nuevo mensaje de correo.
  • Archivar: Mueve el mensaje de correo al archivo.
  • Responder: Responde al mensaje o mensajes que se encuentren seleccionados. Icedove abrirá una ventana de composición de mensajes por cada mensaje seleccionado. (Esta opción del menú solo se muestra si hay uno o más mensajes seleccionados.)
  • Responder a todos: Responde al remitente y a los demás destinatarios que se encuentren en el campo Cc del mensaje de correo seleccionado.
  • Responder a la lista: Si ha recibido un mensaje porque es miembro de una lista de correo electrónico a la cual se ha enviado el mensaje, esta opción creará un mensaje de respuesta dirigido a la lista de correo.
  • Reenviar: Reenvía el mensaje seleccionado de correo.
  • Reenviar como: Abre un sub-menú con las siguientes opciones:
    • Incorporado: Copia el texto del mensaje que va se va a enviar dentro del cuerpo de un nuevo mensaje.
    • Adjunto: Añade el mensaje para ser enviado como un archivo adjunto en el nuevo correo electrónico.
  • Editar mensaje como nuevo: Abre el mensaje seleccionado en una ventana de composición de mensajes, para que pueda editarlo. Tenga en cuenta que su dirección se utilizará en el campo Para:.
  • Abrir mensaje: Abre el mensaje seleccionado en una nueva pestaña.
  • Mover a: Mueve el mensaje o mensajes seleccionados a una carpeta diferente.
  • Copiar a: Hace una copia del mensaje o mensajes seleccionados a una carpeta diferente.
  • Mover de nuevo: Mueve el mensaje o mensajes seleccionados a la misma carpeta a la que se ha movido el último mensaje.
  • Etiquetar: Asigna una etiqueta a los mensajes de correo. Las etiquetas se configuran en la ventana de Preferencias.
  • Marcar: Despliega las siguientes opciones:
    • Como leídos: Marca el mensaje de correo seleccionado como leído.
    • Conversación como leída: Si el mensaje forma parte de un hilo de una conversación, todos los mensajes que forman parte de ese hilo serán marcados como leídos.
    • Como leídos por fecha: Permite marcar todos los correos electrónicos desde una fecha determinada.
    • Todos leídos: Esta opción marcará todos los mensajes en la carpeta actual como leídos.
    • Añadir estrella: Asigna una estrella al mensaje que se encuentre seleccionado.
    • Como correo basura: Marca el mensaje o mensajes seleccionados como correo basura.
    • Como correo normal: Desmarca el mensaje o mensajes seleccionados como correo no deseado.
    • Ejecutar controles de correo no deseado: Con esta opción se procesarán todos los mensajes marcados como correo basura de acuerdo con las Preferencias en la configuración de las cuentas.
  • Crear filtro a partir del mensaje: Esta opción abrirá una ventana en la que puede crear un nuevo filtro. La dirección del remitente será uno de los valores por defecto.

Herramientas

Nos permite acceder a las opciones siguientes:

Menú Herramientas
  • Libreta de direcciones: Abre la Libreta de Direcciones en una nueva ventana, la cual se utiliza para administrar los contactos y direcciones.
  • Complementos: Nos lleva hacia el Administrador de complementos. Este cuadro de diálogo se utiliza para instalar,ver, actualizar y eliminar complementos de Icedove.
  • Administrador de actividad: El Administrador de actividades muestra una lista de las acciones más recientes que Icedove ha realizado.
  • Filtros de mensajes: Abre el cuadro de diálogo Filtros de mensajes que se utilizar para ver, crear, editar y eliminar filtros para los mensajes.
  • Ejecutar filtros en la carpeta: Esta opción aplicará los filtros de los mensajes sobre la carpeta que se encuentra seleccionada actualmente.
  • Ejecutar filtros en el mensaje: Esta opción aplicará los filtros de los mensajes sobre el mensaje que se encuentra seleccionado actualmente.
  • Ejecutar controles de correo basura en la carpeta: Los controles sobre el correo basura, normalmente se ejecutan en el momento de recibir los mensajes. Sin embargo con esta opción puede volver a ejecutarlos manualmente en la carpeta que se encuentra seleccionada actualmente.
  • Eliminar mensajes marcados como basura en la carpeta: Elimina cualquier mensaje que se haya marcado como correo basura en la carpeta que se encuentra seleccionada actualmente.
  • Importar: Utiliza la función Importar para importar mensajes, contactos de la libreta de direcciones, opciones de configuración y filtros desde clientes de correo.
  • Consola de errores: La Consola de errores muestra los errores, advertencias y mensajes de estado tanto de Icedove como de sus complementos.

Creación de correos

  1. En la ventana principal de Icedove, hacer clic sobre el botón “Redactar”.
    Botón Redactar
    También puede hacer clic sobre el menú Archivo/Nuevo/Mensaje.

  2. Se abrirá la ventana de Redacción.
    (thumbnail)
    Ventana de redacción de correos

Barra de Menú de la ventana de Redacción

Barra de menú de redacción

La barra de menús de la ventana Redacción nos proporciona varias opciones, de las cuales las mas comunes son las siguientes:

Archivo

Accedemos a las siguientes opciones:

Menú Archivo
  • Nuevo: Despliega un sub-menú con las opciones siguientes:
    • Mensaje: Abre otra ventana “Redacción”.
    • Contacto de la Libreta de direcciones: Abre la ventana “Nuevo contacto” la cual se utiliza para agregar la información de los contactos que deseemos añadir a nuestra libreta de direcciones.
  • Adjuntar: Abre un desplegable con las opciones siguientes:
    • Archivo(s): Para adjuntar uno o varios archivos al mensaje que vamos a enviar.
    • Adjuntar página web: Despliega el cuadro de diálogo Por favor, especifique una ubicación a adjuntar. Aquí debe escribir la dirección del sitio web que se mostrará en el cuerpo del mensaje.
    • Tarjeta personal (vCard): Esta opción incluirá tu tarjeta personal con todos los datos que hayas introducido en la misma. Las vCards pueden contener información como nombre y dirección, números de teléfono, direcciones de correo electrónico, URL, logotipos, fotografías, tarjetas de visita, etc.
  • Guardar: Guarda el mensaje actual en nuestro disco duro.
  • Guardar como: Despliega las opciones siguientes:
    • Archivo: Guarda el mensaje actual en nuestro disco duro.
    • Borrador: Guarda el mensaje actual para su futura edición o envío.
    • Plantilla: Guarda el mensaje actual como plantilla.
  • Enviar ahora: Envía el mensaje de correo actual inmediatamente.
  • Enviar mas tarde: Mueve el mensaje actual a la Bandeja de salida, este mensaje puede ser enviado mas tarde mediante la opción procesar mensajes no enviados
  • Configurar página: Abre la ventana de configuración de opciones de impresión
  • Imprimir: Abre la ventana de opciones de impresión.
  • Cerrar: Cierra la ventana de Redacción.

Editar

Despliega un menú con las opciones siguientes:

Menú Editar
  • Deshacer: Deshace la ultima acción.
  • Rehacer: Vuelve a realizar la ultima acción deshecha.
  • Cortar: Corta el texto seleccionado.
  • Copiar: Copia el texto seleccionado.
  • Pegar: Pega el texto (previamente Cortado o Copiado) en el lugar donde situemos el cursor.
  • Eliminar: Borra el texto seleccionado.
  • Seleccionar todo: Selecciona todo el texto del mensaje actual.
  • Buscar y reemplazar: Abre la ventana de opciones para buscar y/o reemplazar alguna palabra o frase.
  • Repetir la búsqueda: Busca la siguiente coincidencia.
  • Buscar anterior: Busca la coincidencia anterior.

Ver

Muestra las opciones siguientes:

Menú Ver
  • Barras de herramientas: Opciones para mostrar u ocultar la barra de herramientas de Icedove, así como para personalizarla.
  • Barra de formato: Para mostrar u ocultar la barra de formato.
  • Barra de estado: Para mostrar u ocultar la barra de estado.
  • Panel lateral de contactos: Abre un panel al lado izquierdo donde se muestra la Libreta de direcciones.

Insertar

Accedemos a las opciones para insertar diferentes tipos de objetos en nuestro mensaje de correo, los objetos que se inserten van combinados con el texto del mensaje y no por separado como es el caso de los objetos adjuntados, las opciones mas comunes son:

Menú Insertar
  • Imagen: Abre la ventana “Propiedades de la imagen”, la cual se utiliza para insertar una imagen, foto o dibujo.
  • Tabla: Muestra la ventana “insertar tabla” en la cual seleccionamos la cantidad de filas y columnas que deseamos que contenga nuestra tabla a insertar, así como la anchura de cada celda, y el borde.
  • Enlace: Abre la ventana “Propiedades del enlace” donde escribimos el enlace (dirección o ruta) a un sitio web o a un archivo en la web.
  • Línea horizontal: Inserta una linea horizontal a en nuestro mensaje.
  • Caracteres y símbolos: Abrirá la ventana insertar carácter la cual nos brinda diferentes opciones para insertar caracteres especiales y/o símbolos en nuestro mensaje de correo.

Formato

Nos permite acceder a diferentes opciones, de las cuales las mas utilizadas son las siguientes:

Menú Formato
  • Tipo de letra: Despliega un listado con todos los tipos de letra disponibles para editar nuestro mensaje.
  • Tamaño: Muestra un listado con los tamaños disponibles que podemos aplicar a la letra de nuestro mensaje.
  • Estilo de texto: Diferentes opciones de estilo del texto (negrita, cursiva, subrayado, etc.).
  • Color del texto: Para cambiar el color a la letra.
  • Lista: Se utiliza para ordenar texto en forma de lista ya sea numerada o no.
  • Incrementar sangrado: Para agregar un espacio de sangría al texto.
  • Reducir sangrado: Se usa para quitar un espacio de sangría al texto.
  • Alinear: Para seleccionar el alineado del párrafo (izquierda, centrar, derecha, justificar).
  • Tabla: Diferentes opciones para dar formato a una tabla previamente insertada o insertar una.
  • Color y fondo de la página: Cambia el color de fondo de la página donde estamos escribiendo nuestro mensaje de correo, también podemos agregar una imagen de fondo.

Opciones

Abre un menú con diversas funciones, de las cuales las mas comunes son las siguientes:

Menú Opciones
  • Revisar ortografía: Para buscar errores ortográficos cuando se termine de escribir el mensaje.
  • Revisar mientras escribe: Revisa la ortografía con cada palabra que se escribe.
  • Acuse de recibo: Si marcamos esta opción en el mensaje de correo que estamos enviando, Icedove, al momento que el receptor abra el correo, le avisará mediante un mensaje que usted ha solicitado un acuse de recibo, el receptor tiene las opciones de enviar un acuse de recibido (lo cual es similar a cuando entregamos un documento y quien lo recibe lo firma para dejar constancia que el documento queda en su poder) o ignorar el mensaje. Si el receptor acepta, usted recibirá un correo con dicho acuse.
  • Notificación de estado de entrega: Similar al anterior, a diferencia que esta opción nos notifica cuando el mensaje llega a la bandeja de entrada del destinatario.
  • Prioridad: Sirve para indicarle al receptor la importancia del correo que le estamos enviando (será visible para el destinatario si tiene configurada su bandeja de entrada para que le muestre la prioridad de los mensajes).
  • Enviar una copia a: Para enviar una copia del mensaje que estamos redactando a nuestro disco duro o a nuestra cuenta de correo.
  • Cifrar este mensaje: Nos permite ocultar el contenido del mensaje para que sólo el destinatario final pueda leerlo.
  • Firmar digitalmente este mensaje: Permite que nuestro destinatario compruebe que el mensaje no fue modificado en el camino y que lo que lee es exactamente lo que redactamos.

Herramientas

Obtenemos acceso a las opciones siguientes:

Menú Herramientas


  • Correo y noticias: Abre la bandeja de entrada.
  • Libreta de direcciones: Abre la libreta de direcciones.

Ayuda

Despliega un menú con las siguientes opciones:

Menú Ayuda

Contenidos de la ayuda: Lanza la página de ayuda de Thunderbird (como ya se ha mencionado antes Thunderbird y Icedove son prácticamente el mismo programa) en nuestro navegador web (se debe tener acceso a Internet para poder visualizarla.

Las opciones Notas de esta versión, Que hay de nuevo, Asistente de migración y Acerca de Icedove, nos proporcionan información interesante acerca de Icedove.

Enviar correo a un solo destinatario

  1. Entre a la ventana de Redacción y rellene la información necesaria.
    1. - Para: Escriba aquí la dirección de correo del destinatario, también puede escribir el nombre de la persona y Icedove encontrará la dirección de correo correspondiente (esto funciona solamente cuando tiene configurado el directorio LDAP).
    2. - Asunto: Escriba un breve título del correo que desea enviar.
  2. En la parte inferior (en el espacio en blanco) escriba el contenido del mensaje que desea enviar. Puede utilizar herramientas para edición y formato de texto similares a las de LibreOffice aunque mas limitadas.
  3. Cuando termine de escribir su correo haga clic sobre el botón “Enviar”.
    ICEDOVE025-028-030.jpeg

Enviar correo a varios destinatarios

(thumbnail)
Ventana de redacción mostrando diferentes opciones de envío


Icedove ofrece diferentes formas de envío de correo, las cuales son:

  • Para: Envía un correo electrónico normal a un destinatario.
  • Cc: Copia de Carbón (en inglés Carbon Copy), se utiliza cuando se desea enviar un correo electrónico con copia a otro destinatario.
  • Bcc: Copia de Carbón Oculta (en inglés Blind Carbon Copy), es utilizado para enviar un correo a todos los destinatarios de los cuales no desea que se vea su dirección cuando los demás reciban el correo.
  • Responder-a: Aquí puede especificar una dirección de correo distinta a la que ha usado para enviar el mensaje. Cualquier persona que lo responda, dirigirá su mensaje a esta otra dirección.
  • Grupo de noticias: y Followup-to: Son opciones de grupos de noticias las cuales no se utilizan en este Ministerio.

En general para enviar un correo utilizando alguna de las opciones anteriores se deben seguir los pasos para enviar un correo a UN SOLO DESTINATARIO, haciendo clic en el campo Para: y seleccionando la opción deseada.

(thumbnail)
Ventana de redacción de correo (con las opciones mas utilizadas para envío de correo)


- Cuando termine de escribir su mensaje de correo haga clic sobre el botón “Enviar”.

Botón Enviar

Enviar a una lista

Antes que nada debe tener ya elaborada una lista de correo (revisar el apartado CREAR LISTA DE CORREO de este mismo manual).

Se deben seguir los mismos pasos para enviar un correo a un solo destinatario, con la diferencia que en el campo Para: no se escribirá una dirección de correo, sino el nombre de la lista de correo (las opciones CC: y BCC: también pueden ser utilizadas).

(thumbnail)
Ventana de redacción de correo (Enviar a una lista)


Cuando termine de escribir su correo haga clic sobre el botón “Enviar”.

Botón Enviar

Reenviar correos

El botón "Reenviar" abre una nueva ventana en la que el mensaje seleccionado va como adjunto o incluido como texto en el nuevo mensaje.

Botón Reenviar

(thumbnail)
Ventana de redacción de mensaje (reenviar)

Nota: A partir de este momento el procedimiento es igual al de enviar un correo ya sea a uno o a varios destinatarios, las opciones de CC: y BCC: también son válidas.

Responder correos

El botón "Responder" abre una nueva ventana, en la que aparece el texto del correo seleccionado en la bandeja de entrada.

Botón Responder

(thumbnail)
Ventana de redacción de mensaje (responder)

Nota: A partir de este momento el procedimiento es igual al de enviar un correo ya sea a uno o a varios destinatarios, las opciones de CC: y BCC: también son válidas.

Archivos Adjuntos

  1. Lo primero que necesita hacer es crear un nuevo mensaje de cualquiera de las formas vistas anteriormente.
  2. Una vez hecho esto, hacer clic sobre el botón "Adjuntar", aparecerá una ventana para navegar por las carpetas de su disco duro:

    Ícono para adjuntar uno o varios archivos:
    Botón Adjuntar

  3. Se abrirá una Ventana de navegación de carpetas y archivos de Dolphin
    (thumbnail)
    Ventana de navegación de carpetas y archivos de Dolphin
  4. Localice el fichero que quiere adjuntar y pulse "Abrir".
    (thumbnail)
    Ejemplo de mensaje con archivo adjunto
    Su mensaje tiene ahora un fichero adjunto. Si quiere añadir más archivos al mismo mensaje, simplemente tiene que repetir el proceso.

Descargar Adjuntos

En ocasiones podemos recibir correos con archivos adjuntos, en ese caso veremos algo similar a la ventana siguiente:

(thumbnail)
Ejemplo de correo recibido con archivo adjunto

En el área donde está el círculo rojo veremos los archivos que vienen adjuntos al correo que hemos recibido, para descargarlo a nuestra computadora deberá hacer lo siguiente:

  1. clic derecho sobre el archivo, aparecerá un menú en el cual damos clic sobre la opción “Guardar como...”
    (thumbnail)
    Menú con opción Guardar como
  2. Se abrirá la ventana de navegación de carpetas y archivos de Dolphin, en la cual debemos seleccionar la carpeta en nuestra computadora en donde queremos guardar nuestro archivo, si lo deseamos podemos cambiarle nombre al archivo antes de guardar.
  3. Por ultimo hacer clic sobre el botón “Guardar”
    Botón Guardar

Crear lista de correos

Podemos crear fácilmente una lista de correos. Esto nos permitirá agrupar diferentes contactos para una mejor organización de la Libreta de Direcciones y una mayor facilidad a la hora de enviar información a determinados contactos.

Pasos para crear una lista de correos:

  1. En la ventana principal de Icedove, hacer clic sobre el botón “Direcciones”
    Botón Direcciones
    También puede hacer clic en el menú Herramientas → Libreta de direcciones.

  2. Se abrirá una nueva ventana en la cual deberá hacer clic en el botón “Nueva lista”.
    Botón Nueva Lista
    También puede hacer clic en el menú Archivo/Nuevo/Libreta de direcciones.

  3. Nuevamente se abre otra ventana, rellenar los datos para crear su lista de correos
    (thumbnail)
    Ventana Lista de Correo

    • Añadir a: Seleccionar entre “Libreta de direcciones personal” y “Direcciones recopiladas”.
    • Nombre de la lista: Nombre con el cual se identificará su lista de correo.
    • Apodo de la lista: Identificador corto de su lista.
    • Descripción: Detalles de su lista de correo.
    • Nota: Las direcciones de correo deben escribirse una por cada linea.
    • Libreta de direcciones personal: Aquí es donde colocamos las direcciones que agregamos de nuestros contactos.
    • Direcciones recopiladas: Aquí es donde Icedove agrega automáticamente las direcciones de correo de las personas a las que hemos enviado o de las que hemos recibido un correo.

  4. Clic en el botón “Aceptar”.
    Botón Aceptar

Agregar/Quitar Complementos

El hecho de que Icedove/Thunderbird mantenga su código abierto, hace que muchos usuarios alrededor de todo el mundo estén trabajando para agregar mas funciones a este potente gestor de correos.

Lo primero que se debe hacer es descargar el o los complementos que se desea instalar, puede hacerlo desde la página web oficial de Thunderbird: https://addons.mozilla.org/es/thunderbird/extensions/

Pasos para instalar un complemento:

  1. Descargue y guarde el archivo en su disco duro.
  2. En Icedove, abra Complementos desde el menú Herramientas.
  3. Clic en Obtener complementos.
  4. Clic en el botón Instalar, que se encuentra en la parte inferior de la ventana Complementos que acaba de abrirse.
    (thumbnail)
    Ventana Complementos - Instalar

  5. En la nueva ventana que se abre, localice el complemento descargado que por lo general es un archivo con extensión .xpi
  6. Selecciónelo y dé clic en el botón Abrir
  7. Clic en el botón Instalar ahora.

Nota: También puede instalar un complemento sugerido por Icedove en la ventana Complementos, simplemente con seleccionarlo y haciendo clic en el botón Añadir a Icedove.


Pasos para desinstalar un complemento:

  1. En la ventana principal de Icedove, haga clic en Herramientas, luego en Complementos.
  2. Clic sobre Extensiones
    (thumbnail)
    Ventana Complementos - Extensiones

  3. Clic sobre la extensión que desea desinstalar y luego clic sobre el botón Desinstalar

Nota: Desde aquí también puede Desactivar momentáneamente el complemento o cambiarle las Preferencias

Agregar Firmas

Si deseamos incluir nuestros datos de contacto en cada correo que enviamos y no queremos estarlos escribiendo a cada momento, podemos incluir dichos datos como una firma.

Pasos para agregar una firma:

  1. Antes que nada debemos crear nuestra firma, en Icedove podemos insertar 3 tipos de firmas:
    • Texto: Es la mas sencilla de hacer, basta con crear un archivo de texto sencillo y colocar nuestros datos en él.
    • Imagen: Podemos crear nuestra firma en un software de manipulación de imágenes, como Kolourpaint o Gimp.
    • HTML: Similar a la de tipo texto pero se necesita tener conocimientos básicos de HTML para poder crearla.
  2. Con nuestra firma ya creada y desde dentro de Icedove, hacer clic en Editar/Configuración de las cuentas.
  3. Seleccionar su cuenta en la parte izquierda de la ventana y marque la opción Adjuntar la firma de un archivo (texto, HTML o imagen):
    (thumbnail)
    Ventana Configuración de la cuenta

  4. En la nueva ventana busque y seleccione su firma, luego haga clic en Abrir y Aceptar
  5. Para utilizar su firma, solamente redacte un correo, Icedove la insertará automáticamente.


Referencias

Herramientas personales
Espacios de nombres

Variantes
Acciones
Navegación
Herramientas